Histórico

EXIBINDO CONVERSAS RECENTES:

Texto: sdk
Canal: cartões
Avatar discord do usuario adenilson2703

adenilson2703

Ver no Discord

const EfiPay = require('sdk-node-apis-efi');

Avatar discord do usuario yasmin_efi

yasmin_efi

Ver no Discord

Mas é uma biblioteca a parte, nao esta dentro da SDK mesmo :/